<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Tendring Council to fly the flag for emergency service workers | Clacton and Frinton Gazette</title>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="OMG-Verify-V1" content="4389-366acdfc-5224-4c07-bb70-f74d8fbfc2db" />
    <meta name="robots" content="max-image-preview:large">
    	<meta property="og:url" content="https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/" />
	<meta property="og:site_name" content="Clacton and Frinton Gazette" />
	<meta property="og:image" content="https://www.clactonandfrintongazette.co.uk/resources/images/12968974/" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1600" />
	<meta itemprop="image" content="https://www.clactonandfrintongazette.co.uk/resources/images/12968974/" />
	<meta name="twitter:image:src" content="https://www.clactonandfrintongazette.co.uk/resources/images/12968974/" />
	<meta property="og:title" content="Brave and inspiring emergency service workers to be celebrated in Tendring" />
	<meta property="og:type" content="website" />
	<meta property="fb:app_id" content="114930478581575" />
	<meta property="og:name" content="Brave and inspiring emergency service workers to be celebrated in Tendring" />
	<meta property="og:description" content="BRAVE and inspiring frontline workers who respond to emergency situations throughout Tendring will be celebrated next week." />
	<meta itemprop="name" content="Brave and inspiring emergency service workers to be celebrated in Tendring" />
	<meta itemprop="description" content="BRAVE and inspiring frontline workers who respond to emergency situations throughout Tendring will be celebrated next week." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Brave and inspiring emergency service workers to be celebrated in Tendring" />
	<meta name="twitter:description" content="BRAVE and inspiring frontline workers who respond to emergency situations throughout Tendring will be celebrated next week." />
	<meta name="medium" content="news" />
	<meta name="title" content="Brave and inspiring emergency service workers to be celebrated in Tendring" />
	<meta name="description" content="BRAVE and inspiring frontline workers who respond to emergency situations throughout Tendring will be celebrated next week." />
	<meta name="parsely-post-id" content="19557963" />
	<meta name="keywords" content="" />
<link rel="canonical" href="https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/" />
	<meta property="fb:pages" content="" />

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Tendring Council to fly the flag for emergency service workers",
    "datePublished": "2021-09-03T16:07:02Z",
    
    
    "dateModified": "2021-09-03T16:21:13Z",
    
    "articleSection": "news",
    "mainEntityOfPage": "https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/",
    "url": "https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/",
    "isBasedOn": "",
    "author": {
        "@type": "Person",
        "name": "George King"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http://www.clactonandfrintongazette.co.uk/resources/images/12968974.jpg/",
        "width": 1280,
        "height": 720
    },
    "publisher": {
        "@type": "Organization",
        "name": "Clacton and Frinton Gazette",
        "logo": {
            "@type": "ImageObject",
             "url": "http://www.clactonandfrintongazette.co.uk/resources/images/sitelogo/",
             "width": "385",
             "height": "91"
        }
    },
    
    "keywords": ["article_types:news","topics:community","content-level:1","source:newsquest"]
}
</script>






    <link rel="stylesheet" href="/resources/responsive-static/fonts/fontello/css/fontello.css?r=THitFbc3" media="all" />
    <link rel="stylesheet" href="/resources/responsive-static/fonts/icomoon/style.css?r=THitFbc3" media="all" />
    <link id="page_stylesheet" href="/resources/responsive-static/build/css/frontend/engage-style-dark_blue.css?r=THitFbc3" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic,600italic,700,700italic,300,300italic|Fira+Sans:400,500,600,700|Roboto:300,400,500,700|Noto+Serif:300,400,500,700|Open+Sans:300,400,500,600,700" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css">
    <link rel="shortcut icon" href="/resources/images/1768482/" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/resources/images/1768482/" type="image/vnd.microsoft.icon">
<!-- standard AdvertisingInit -->    <script>
        window.startExec = performance.now();
    </script>

    <!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js" integrity="sha256-VAvG3sHdS5LqTT+5A/aeq/bZGa/Uj04xKxY8KM/w9EE=" crossorigin="anonymous"></script> -->
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="/resources/shared/responsive-sync/?r=THitFbc3"></script>
    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var iasDataHandler, __iasPET = __iasPET || {};
    __iasPET.queue = __iasPET.queue || [];
    __iasPET.pubId = '931298';

    googletag.cmd.push(function () {
        if (googletag.pubads().getTargeting('carbon_segment').length === 0) {
            var carbon = JSON.parse(window.localStorage.getItem('ccRealtimeData'));
            googletag.pubads().setTargeting('carbon_segment', carbon ? carbon.audiences.map(function (i) {
                return i.id;
            }) : []);
        }
    });

    AudienceProjectData.fetch('saknewsquest', {
        integrateWithCmp: true,
        waitForCmpConsent: true
    },
    function(result) {
        console.log('APD: ', result);
        googletag.cmd.push(function() {
            if (result.keyValues) {
                $.each(result.keyValues, function (key, value) {
                    console.log('APD: %s, %s', key, value);
                    googletag.pubads().setTargeting(key, value);
                });
            }
        });
    });

    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    function isMobile() {
        if (window.screen.width < 728) {
            return true;
        }
        return false;
    }
    var usePrebid = true;
    var whiteList = false;
    var adLight = false;
    
    

    if (usePrebid) {
        // disable initial load so prebid can do its stuff
        console.log('DFP: Disabling initial load');
        googletag.cmd.push(function() {
            console.log('DFP: Disabling initial load - read by DFP');
            googletag.pubads().disableInitialLoad();
        });
    }
    </script>
    <!-- standard Sourcepoint --><script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type = "text/javascript">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</script>
<script src="https://a02342.clactonandfrintongazette.co.uk/wrapperMessagingWithoutDetection.js"></script>


    <!-- standard DataLayer --><script type='text/javascript'>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</script>

    
    <script src='//assets.adobedtm.com/499440d21de9/54b957ecfb7e/launch-98090dfa3d73.min.js' async></script>
    



    <!-- standard PianoInit -->
<script>
window.usePiano = true;
</script>
<script>

document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
}
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>

<script>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</script>



    


    <script async src="//js-sec.indexww.com/ht/p/185246-217006573922036.js"></script>
    
    <!-- GRAPESHOT channel tag for NewsQuest -->
    <script type="text/javascript">
    "use strict";
    var gs_channels="DEFAULT";
    !function() {
        var n=window.location!==window.top.location?document.referrer:window.location;
        var o=document.createElement("script");
        o.async=true;
        o.onload=function() {
            googletag.cmd.push(function() {
                googletag.pubads().setTargeting("gs_channels", gs_channels);
            });
        },
        o.src="https://mediaforce.grapeshot.co.uk/newsqst/channels.cgi?url="+encodeURIComponent(n),
        document.head.appendChild(o)
    }();

    </script>
    <!-- GRAPESHOT channel tag END -->
    

    <script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script>

    <script>
    //Load the APS JavaScript Library
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    //Initialize the Library
    apstag.init({
         pubID: '3147',
         adServer: 'googletag',
    });
    </script>

    <script>

        function getAPLocalStorage(key) {
            try {
                var json = window.localStorage.getItem(key);
                if (!json) {
                    return null;
                }
                var data = JSON.parse(json);
                return data;
            }
            catch (err) {
                window.localStorage.removeItem(key);
            }
        }

        function addAudienceProjectDataToLotame(cc, prefix) {
            var CACHE_KEY = "apr_lotame";
            var DEBUG = "1c999987";
            prefix = prefix ? prefix + ":" : "";

            var fireDebugPixel = function(event, segments) {
                if (!DEBUG) {
                    return;
                }
                var ls = "";
                try {
                    ls = window.localStorage.getItem(CACHE_KEY);
                } catch (err) {
                    ls = "error-" + err.message;
                }
                var url = "https://visitanalytics.userreport.com/hit.gif?t=USR" + DEBUG;
                url += "&event=" + encodeURIComponent(event);
                url += "&ref=" + encodeURIComponent(document.referrer);
                url += "&ls=" + encodeURIComponent(ls);
                url += "&now=" + (new Date()).getTime();
                url += "&cc_loaded=" + cc.loaded;
                url += "&cc_pvdone=" + cc.pvdone;
                url += "&cc_runOptimus=" + cc.runOptimus;
                url += "&cc_dropSyncPixels=" + cc.dropSyncPixels;

                if (segments) {
                    url += "&segments=" + encodeURIComponent(segments);
                }

                (new Image()).src = url;
            }

            try {
                var json = window.localStorage.getItem(CACHE_KEY);
                var cache = JSON.parse(json || "null");
                if (cache && cache.d && cache.d.length) {
                    if (cache.exp > Date.now()) {
                        cache.d.forEach(function(dem) {
                            cc.add("dem", prefix + dem);
                        });
                        fireDebugPixel("conversion", cache.d.join(","));
                    } else {
                        fireDebugPixel("expired");
                        window.localStorage.removeItem(CACHE_KEY);
                    }
                } else {
                    fireDebugPixel("empty");
                }
            } catch (err) {
                fireDebugPixel("error", err.message);
                window.localStorage.removeItem(CACHE_KEY);
            }
        }

        function getAudienceProjectTargetingData() {
            "use strict";
            var CACHE_KEY = "apr_tdc";
            var cache = getAPLocalStorage(CACHE_KEY);
            if (!cache) {
                return {};
            }
            if (cache.exp > Date.now()) {
                return cache.d;
            }
            else {
               window.localStorage.removeItem(CACHE_KEY);
            }
            return {};
        }

        if (typeof gs_channels === 'undefined') {
            gs_channels = "";
        }
        rpx_init = ({
            qry         : 'http://www.clactonandfrintongazette.co.uk',
            section     : 'news',
            site        : 'www.clactonandfrintongazette.co.uk',
            context     : 'Transport Tragedy',
            weather     : 'sun'.toLowerCase(),
            temp        : '16-20',
            gs_channels : gs_channels,
            age         :  '0' ,
            gender      :  'u' ,
            nqd         : '' // intentionall blank
        });

        var apData = getAudienceProjectTargetingData();
        $.each(apData, function (k, v) {
            rpx_init[k] = v;
        });
    </script>
    <script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/imgad?id=CICAgKDLqv_TbRABGAEoATIIgOw1LHg7xnFAt-_HogU'></script>
    <script>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</script>

    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/newsquestuk-network/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

    <link rel="apple-touch-icon" href="/resources/images/3050493/">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/3050492/">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/3050494/">
    




    <!-- Intersection observer polyfill -->
    <script src="https://cdn.jsdelivr.net/npm/intersection-observer@0.12.0/intersection-observer.min.js"></script>
</head>
<body class="schemeBlue" data-cache-buster="THitFbc3" data-template="engage" data-template-colour="Blue" data-namespace="standard">

    <!-- standard AfterBodyTagInclude --><!--
  ##+ +##  ##: `#####.  #######  ###  ###      ######  `#####.  #######      ###  ,##  +#####
  +## ###' ##  #######  ######## ### ###       ######  #######  ########     ###  ,##  ######:
  .## #### ## ###   ### ###  ### ######        ##,    ###   ### ###  ###     ###  ,##  ##`
   ##,#+##:## ###   ### #######  ######        #####+ ###   ### #######      ###  ,##  +#####
   ####`####+ ###   ### ######   #######       #####+ ###   ### ######       ###  ,##     ####
   #### .###. '##   ##' ### ###  ### ,##:      ##,    '##   ##' ### ###      ###  ### '##  +##
   :###  ###   #######  ### `##+ ###  ###      ##,     #######  ### `##+     `#######  ######+
    ##:  ###    #####   ###  ### ###  ,###     ##,      #####   ###  ###       #####    ####+

Developers, designers, testers - interested in working for us?
Contact this guy....https://uk.linkedin.com/in/hillsimon
-->

<div id="bottom-expandable-wrapper" style="left: 0px">
    <div class="invisible-target"></div>
    <div class="arrow-container">
        <i class="fa fa-chevron-up"></i>
    </div>
    <div class="message-wrapper">
        <div id="piano-expandable-open"></div>
        <div id="piano-expandable-closed"></div>
    </div>
</div>
<div id="bottom-expandable-wrapper-offer" style="left: 0px">
    <div class="invisible-target"></div>
    <div class="arrow-container">
        <i class="fa fa-chevron-up"></i>
    </div>
    <div class="message-wrapper">
        <div id="piano-expandable-open-offer"></div>
        <div id="piano-expandable-closed-offer"></div>
    </div>
</div>
<div id="piano-meter-display" style="width: 100%; position: fixed; bottom: 0; margin: auto; z-index: 999999999999999; display: none; background-color: #fff; left: 0px">
    <div style="width: 960px; margin: auto;">
        <button class="btn btn-martini float-right" style="margin-top: 20px" id="piano-show-newsquest" type="button">Deactivate</button>
        <h2 class="mt-2">Piano meter debugger</h2>
        <p class="mb-0" style="font-style: italic;">Data returned from the Piano 'meterActive/meterExpired' callback <a href="https://docs.piano.io/callbacks/#activeevent">event</a>.</p>
        <div class="mb-2" id="piano-meter-display-content"></div>
    </div>
</div>

<div id="piano-top-message" style="width: 100%; position: fixed; top: 0; text-align: center; z-index: 5000000;"></div>
<div id="piano-message" style="width: 100%; position: fixed; bottom: 0; text-align: center; z-index: 5000000; left: 0px"></div>
<!-- <div id="piano-left-message" style="display:none; width: 100%; position: fixed; left: 0; width: 300px; text-align: center; z-index: 5000000;"></div>
<div id="piano-right-message" style="display:none; width: 100%; position: fixed; right: 0; width: 300px; text-align: center; z-index: 5000000;"></div>
 -->
 
 




<div class="modal" id="adlight-explanation-modal" tabindex="-1" role="dialog" aria-labelledby="sp-modal" aria-hidden="true" style="display: none">
    <div class="modal-dialog modal-lg" role="document">
        <img src="/resources/responsive-static/images/love-local.png" id="adlight-explanation-modal-main-logo">
        <p>As a subscriber, you are shown <strong>80% less</strong> display advertising when reading our articles.</p>
        <p>Those ads you do see are predominantly from <strong>local businesses</strong> promoting <strong>local services</strong>. </p>
        <p>These adverts enable local businesses to get in front of their target audience – the <strong>local community</strong>.</p>
        <img src="/resources/images/pixel/" id="adlight-explanation-modal-image" style="display: none">
        <p class="italic">It is important that we continue to promote these adverts as our local businesses need as much support as possible during these challenging times.</p>
        <button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
    </div>
</div>


    <div id="DFP_out_of_page" style="height: 0px"></div>

    <div id="paywallWindowOverlay"></div>

    <div id="takeover">

        <!-- standard ResponsiveSiteHeader --><header id="redesign-header" class="use-social-nav">
    <nav class="top-nav">
        <div class="nav-container">
            <!-- standard ResponsiveHeaderTopNavigation --><ul>
    
    <div class="primary-links">
        <li><a class="inverted" href="/lovelocal/">Love Local</a></li> <li><a class="gold" href="/subscribe/">SUBSCRIBE</a></li> 
    </div>
    
    <li><a class="inverted" href="/puzzles/">Puzzles</a></li> <li><a class="default" href="/jobs/">Jobs</a></li> <li><a class="default" href="/homes/">Homes</a></li> <li><a class="default" href="/cars/">Cars</a></li> <li><a class="default" href="/advertising/">Book an ad</a></li> <li><a class="default" href="https://directory.clactonandfrintongazette.co.uk/" target="blank">Local listings</a></li> <li><a class="default" href="/li/">Local info</a></li> <li><a class="inverted" href="/contact/">Contact us</a></li> 
</ul>
<!-- Social and account -->
<div class="top-bar-right">
    <div class="widget-weather">
        <a href="/li/weather.in.Clacton-On-Sea/" title="Weather in Clacton-On-Sea">
            <div class="weather-icon">
                
                <div class=" icon-sun"></div>
            </div>
            <p class="xx-small c-align">Clacton-On-Sea 18°c</p>
        </a>
    </div>
    
    <div id="signinRegister" class="account  user-is-not-logged-in ">
        <!-- Register/Login -->
        
            <a class="user-icon d-none d-md-inline-block" href="/my/account/register/" ><i class="m-icon-user"></i></a>

            <a class="user-icon dropdown-toggle d-md-none" href="/my/account/register/" id="accountHeaderTopDropdown" data-toggle="dropdown"
            aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

            <div class="dropdown-menu accountHeaderTopDropdownContent" aria-labelledby="accountHeaderTopDropdown">
                <a class="dropdown-item" href="/my/account/register/">Register</a>
                <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
            </div>

            <a href="/my/account/register/" class="register d-none d-md-inline">Register</a>
            <span class="line d-none d-md-inline"></span>
            <a href="/my/account/log-in/" class="signin d-none d-md-inline">Sign in</a>
        
    </div>
</div>

        </div>
    </nav>

    <div class="site-brand">
        <a href="/">
            <!--
            Old Way: Has heights and widths set in html from pngs
            <img src="/resources/images/sitelogo/?r=THitFbc3" alt="Clacton and Frinton Gazette" style="" class="brand "/> -->

            <!--  New Way with alignment to left for all logos -->
            
            <img src="/resources/images/sitelogo/?r=THitFbc3" alt="Clacton and Frinton Gazette" class="brand"/>
            <!-- if(has_poppy)
            <img class="header-poppy" src="/resources/responsive-static/images/poppy.svg" alt="Clacton and Frinton Gazette Poppy">
            endif()
            -->
            
        </a>
        <div class="earpiece-ad" id="promoUnitHeader"></div>
    </div>

    <!-- standard ResponsiveHeaderPrimaryNavigation --><!-- Mobile sticky navigation -->
<!-- standard NavigationMobileSticky --><nav class="primary-nav primary-nav-mobile-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>

                
                <!-- Social Buttons -->
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-facebook" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/?ref=fbshr" data-share-headline="Brave and inspiring emergency service workers to be celebrated in Tendring"><i class="m-icon-facebook"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-twitter" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/?ref=twtrec" data-share-headline="Brave and inspiring emergency service workers to be celebrated in Tendring"><i class="m-icon-twitter"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="/my/account/emailthispage/" class="other-sharing snb-email email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');"><i class="fa fa-envelope"></i></a>
                </li>
                
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
            <div id="signinRegister" class="account  user-is-not-logged-in ">
                <!-- Register/Login -->
                
                    <a class="user-icon dropdown-toggle" href="/my/account/register/" id="accountHeaderDropdown" data-toggle="dropdown"
          aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

                    <div class="dropdown-menu accountHeaderDropdownContent" aria-labelledby="accountHeaderDropdown">
                        <a class="dropdown-item" href="/my/account/register/">Register</a>
                        <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
                    </div>
                
            </div>
        </span>
    </div>
</nav>


<!-- Desktop sticky navigation -->
<!-- standard NavigationDesktopSticky --><nav class="primary-nav primary-nav-desktop-sticky">
    <div class="nav-container">
        <ul class="primary-nav-menu">
            <li>
                <a href="/news/">News</a>

            </li>
            

            <li>
                <a href="/sport/">Sport</a>

            </li>
            

            <li>
                <a href="/leisure/">What's On</a>

            </li>
            

            <li>
                <a href="/promotions/">Promotions</a>

            </li>
            

            <li>
                <a href="/announcements/">Announcements</a>

            </li>
            

            <li>
                <a href="/eedition/">e-edition</a>

            </li>
            

            <li>
                <a href="/stay-informed-stay-safe/">Stay Informed and Stay Safe</a>

            </li>
        </ul>
    </div>
</nav>


<!-- Standard Non-sticky navigation -->
<!-- standard NavigationNonSticky --><nav class="primary-nav primary-nav-non-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>
                <li >
                    <a href="/news/">News <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/news/clacton_frinton_news/">Clacton and Frinton News</a>
                        </li>
                        

                        <li>
                            <a href="/news/picturegalleries/">Picture galleries</a>
                        </li>
                        

                        <li>
                            <a href="/news/national/">UK News</a>
                        </li>
                        

                        <li>
                            <a href="/news/general-election/">General Election</a>
                        </li>
                        

                        <li>
                            <a href="/news/coronavirus/">Coronavirus</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/sport/">Sport <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/sport/fc_clacton/">FC Clacton</a>
                        </li>
                        

                        <li>
                            <a href="/sport/cricket/">Cricket</a>
                        </li>
                        

                        <li>
                            <a href="/sport/national/">UK Sport News</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/leisure/">What's On <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/leisure/local-events/">Local Events</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/music/">Music</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/theatre/">Theatre</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/arts_talks_events/">Arts, talks and events</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/gamesreviews/">Games Reviews</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/competitions/">Competitions</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/promotions/">Promotions <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/promotions/termsandconditions/">T&amp;C's</a>
                        </li>
                        

                        <li>
                            <a href="/promotions/postal/">Postal Entries</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/announcements/">Announcements <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/announcements/death_notices/">Death Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/in_memoriam/">In Memoriam</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/acknowledgements/">Acknowledgements</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/birthdays/">Birthdays</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/anniversaries/">Anniversaries</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/greetings/">Greetings</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/births/">Births</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/all_announcements/">All</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/eedition/">e-edition</a>
                    
                </li>
                

                <li >
                    <a href="/stay-informed-stay-safe/">Stay Informed and Stay Safe</a>
                    
                </li>
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="search">
                <a href="#"><i class="m-icon-search"></i></a>
                <div class="search-tooltip">
                    <form  data-parent-id="searchContainer" class="frmSearchContainer" method="get" action="/search/">
                        <input maxlength="100" type="text" name="search" placeholder="Search" tabindex="11">
                        <button class="button button-with-icon" type="submit">
                            <i class="m-icon-search-1"></i>
                        </button>
                    </form>
                </div>
            </div>
            <div class="burger-bar trigger-mega-nav">
                <a><i class="m-icon-menu"></i></a>
            </div>
        </span>
    </div>
</nav>



    
</header>


        <div id="redesign-content">

            <div class="container dfp-top-ad-container">
                <div class="dfp-ad text-center top-dfp-ad" ><div id="DFP_top_leaderboard"></div></div>
            </div>

            
            

            

            <div class="container" id="piano-container-top"></div>
            <!-- standard StickyArticleNav --><!-- sticky article nav -->
<div id="article-sticky-desktop-nav">
    <a href="/">
        <img src="/resources/images/monogram/" alt="Clacton and Frinton Gazette" class="article-sticky-brand-mobile"/>
    </a>
    <h2 class="article-sticky-headline">Brave and inspiring emergency service workers to be celebrated in Tendring</h2>
    <div class="article-sticky-right">
        <div class="article-sticky-social">
            <a href="" class="article-sticky-social-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/?ref=fbshr">
                <span class="fa fa-facebook"></span>
            </a>
            <a href="" class="article-sticky-social-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/?ref=twtrec" data-share-headline="Brave and inspiring emergency service workers to be celebrated in Tendring">
                <span class="fa fa-twitter"></span>
            </a>
            <a href="whatsapp://send?text=Brave%20and%20inspiring%20emergency%20service%20workers%20to%20be%20celebrated%20in%20Tendring%0A%0Ahttp%3A%2F%2Fwww.clactonandfrintongazette.co.uk%2Fnews%2F19557963.tendring-council-fly-flag-emergency-service-workers%2F%3fref%3Dwa" class="article-sticky-social-whatsapp custom-sharing">
                <span class="fa fa-whatsapp"></span>
            </a>
            <a href="#comments-anchor" class="article-ticky-social-comments">
                <i class="m-icon-chat comment-icon"></i>

                <span class="article-sticky-social-comment-count comment-text-container">1</span>

            </a>
        </div>
        <div class="article-sticky-search">
            <i class="m-icon-search"></i>
        </div>
        <div class="article-sticky-menu">
            <i class="m-icon-menu"></i>
            <span class="hamburger-text">Menu</span>
        </div>
    </div>
</div>

<div id="nextup-config" data-position="top" data-mobile-position="bottom" data-module-name="" data-module-path="/news/" data-track-events="false"></div>


<div id="BlockArticleContainer" class="container">
<!-- standard BlockArticleDisplay -->

<!-- standard BlockArticleFrontEndConfig -->


    <div id="BlockArticleDisplay" class="container">
        <article id="article" class="article-wrapper" data-id="19557963">
            <ul class="article-tags">
<li>
                    <a href="/news/">News</a>
                </li>
            </ul>


<!-- standard BlockArticleVariantStandard -->
            <time datetime="2021-09-03 16:07:02"
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp="1630681622"
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="03.09.2021">&nbsp;
            </time>


            <h1 class="headline ">Tendring Council to fly the flag for emergency service workers</h1>


    
                <address class="author-details">
        
                    <div class="author-image">
                        <img src="/resources/images/11575201?type=thumb">
                    </div>
        

                    <div class="author-name-container  ">
                        <span class="author-name">
        
                            By
        

        
                            <a href="/author/profile/294719.George_King/">George King</a>
        

        
                            <a href="http://www.twitter.com/@Georgehenryking" target="_blank" class="twitter-button">
                                <span class="fa fa-twitter"></span> @Georgehenryking
                            </a>
        
                        </span>
        
                        <span class="job-title">Reporter</span>
        
                    </div>
                </address>
    




            <div class="article-row-container">
                <div class="article-row-container-left">
                    <div class="v2">

                        <!-- standard BlockArticleContent --><div id="BlockArticleContent">



    

        <div class="article-hero light-background">
            
            <div class="article-image-containter">
                <img src="/resources/images/12968974.png?display=1&amp;htype=0&amp;type=responsive-gallery" style="min-height: 420" alt="Brave and inspiring emergency service workers to be celebrated in Tendring"/>

                
                    
                    
                
            </div>
            <p class="hero-caption"><span>Brave and inspiring emergency service workers to be celebrated in Tendring</span></p>
            
            
        </div>
    
    <div class="article-credits clearfix">

    </div>
    <!---->

    


    
    <div class="social-circles-component-v2 top-socialbar">
        <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/?ref=twtrec" data-share-headline="Brave and inspiring emergency service workers to be celebrated in Tendring">
    <span class="fa fa-twitter"></span>
</button>
<a href="whatsapp://send?text=Brave%20and%20inspiring%20emergency%20service%20workers%20to%20be%20celebrated%20in%20Tendring%0A%0Ahttps://www.clactonandfrintongazette.co.uk%2Fnews%2F19557963.tendring-council-fly-flag-emergency-service-workers%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp">
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="fb-messenger://share/?link=https&#37;3A&#37;2F&#37;2Fwww.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/%3fref%3Dfbm&app_id=114930478581575" class="fb-messenger-link mobile-hide">
    <button class="button button-with-icon bg-fb-messenger">
        <span class="fab fa-facebook-messenger"></span>
    </button>
</a>
<button class="button button-with-icon bg-linkedin custom-sharing mobile-toggle mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&url=" data-share-path="https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/?ref=li">
    <span class="fa fa-linkedin"></span>
</button>
<a href="/my/account/emailthispage/" class="email-link mobile-toggle mobile-hide" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="bg-ellipsis toggle-ellipsis">
    <span class="fas fa-ellipsis-h social-ellipsis"></span>
</button>

<a href="#comments-anchor" class="small comments-button">
    <i class="m-icon-chat comment-icon"></i>
    <span class="comment-text-container">1<span class="comment-text">&nbsp;comment</span></span>
    <i class="m-icon-angle-down"></i>
</a>


    </div>
    

    
    <div id="DFP_article_fluid_1"></div>
    

    <div class="article-body">
        <div>
            <div id="subscription-above-article"></div><div id="subscription-replace-entire-article"><div class="p402_hide"><p class="article-first-paragraph">
  BRAVE and inspiring frontline workers who respond to emergency situations throughout Tendring will be celebrated next week.
</p>
<p>
  Emergency Services Day, which is set to take place on September 9, will be marked in the district with the flying of a special 999 flag.
</p>
<div id="subscription-content">
<p>
  It will be flown from <a href="http://www.tendringdc.gov.uk/TendringDC/" target="_blank" rel="nofollow">Tendring Council</a>&rsquo;s Clacton Town Hall offices, in Station Road, in recognition of the contribution made by police officers, paramedics and firefighters.
</p>
<p>
  The gesture will also be used to applaud the work of volunteer responders, such as the RNLI, St John Ambulance, Coastguard, First Responders and Special Constables.
</p><div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>
<p>
  <img src="/resources/images/12968984.jpg?type=article-full" title="Clacton and Frinton Gazette: " alt="Clacton and Frinton Gazette: " class="editor-image">
</p>
<p>
  Jeff Bray, chairman of Tendring Council, expects this year&rsquo;s celebration to be especially poignant following the coronavirus pandemic.
</p>
<p>
  &ldquo;Our emergency services do fantastic work to keep us safe and Covid-19 has shone a particular light on our key workers,&rdquo; he said.
</p>
<p>
  &ldquo;Flying a flag is a symbol of our thanks to them, and I would urge you all to take time on September 9 to stop and reflect on the efforts of our emergency services.&rdquo;
</p>
<p>
  Emergency Services Day also encourages people to consider opportunities in the sector, using 999 responsibly, and to think about their own life-saving skills.
</p>
<p>
  To find out more visit 999day.org.uk.
</p>
</div><script type="text/javascript">var article_url = encodeURIComponent(window.location.href);var content_id = encodeURIComponent('everything');var site_id = '_oa6kxhgmswb32jdatkqhir6c54';var url = "//survey.g.doubleclick.net/survey?site="+site_id+"&url="+article_url+"&cid="+content_id+"&random="+(new Date).getTime();document.write('<scr'+'ipt '+'src="'+url+'" type="text/javascript">'+'</scr'+'ipt>');</script><script>try {
	                   console.log('Showing survey directly');
	                       _402_Show();
	                      } catch(e) {
	                    console.log('Try 402');
	                    console.log(e);
	                   }</script></div></div><div id="subscription-below-article" style="clear:both"></div>
        </div>
        <div class="clearfix"></div>
    </div>


</div>



<!-- standard TaboolaInArticle -->




                        <div id="DFP_teads"></div>






                        <div class="social-circles-component-v2 bottom-socialbar">
                            <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/?ref=twtrec" data-share-headline="Brave and inspiring emergency service workers to be celebrated in Tendring">
    <span class="fa fa-twitter"></span>
</button>
<a href="whatsapp://send?text=Brave%20and%20inspiring%20emergency%20service%20workers%20to%20be%20celebrated%20in%20Tendring%0A%0Ahttps://www.clactonandfrintongazette.co.uk%2Fnews%2F19557963.tendring-council-fly-flag-emergency-service-workers%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp">
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="fb-messenger://share/?link=https&#37;3A&#37;2F&#37;2Fwww.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/%3fref%3Dfbm&app_id=114930478581575" class="fb-messenger-link mobile-hide">
    <button class="button button-with-icon bg-fb-messenger">
        <span class="fab fa-facebook-messenger"></span>
    </button>
</a>
<button class="button button-with-icon bg-linkedin custom-sharing mobile-toggle mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&url=" data-share-path="https://www.clactonandfrintongazette.co.uk/news/19557963.tendring-council-fly-flag-emergency-service-workers/?ref=li">
    <span class="fa fa-linkedin"></span>
</button>
<a href="/my/account/emailthispage/" class="email-link mobile-toggle mobile-hide" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="bg-ellipsis toggle-ellipsis">
    <span class="fas fa-ellipsis-h social-ellipsis"></span>
</button>

<a href="#comments-anchor" class="small comments-button">
    <i class="m-icon-chat comment-icon"></i>
    <span class="comment-text-container">1<span class="comment-text">&nbsp;comment</span></span>
    <i class="m-icon-angle-down"></i>
</a>


                        </div>

                        <!-- START COMMENTS -->
                        <!-- standard ResponsiveArticleDisplayCommentsWrapperV3 --><div id="comments-feedback-anchor"></div>

<div class="comments-wrapper-v3" style="display: none;">
    <div id="piano-above-comments"></div>



    <section>
        <!-- section from the ResponsiveCommentsInclude -->







        <div class="card comment-moderation-rules-v3" id="comment-moderation-rules">
            <div class="card-title">
    

                <h3>Comments: Our rules</h3>
            </div>
            <div class="card-body">
                <p class="card-text">We want our comments to be a lively and valuable part of our community - a place where readers can debate and engage with the most important local issues. The ability to comment on our stories is a privilege, not a right, however, and that privilege may be withdrawn if it is abused or misused.</p>
                <div class="comment-moderation-rules-link text-center">
                    <a class="btn btn-primary comment-moderation-rules-link-a" href="/misc/comments/">Read the full rules</a>
                </div>
                <div class="comment-moderation-rules-details">
                    <p class="card-text">Please report any comments that break our rules.</p>
                </div>
            </div>
        </div>



        <div id="comments-anchor"></div>

    
    <div id="comments-form-wrapper">
        <div class="alert alert-bad alert-danger" style="display: none;" id="commentErrorDisplay">
            <span class="fa fa-warning large"></span>
            <span class="message small">Sorry, an error occurred.</span>
        </div>

        
        <div class="comment-status">
            <a href="/my/account/log-in/" rel="nofollow" class="login-callback">Sign in</a> or <a href="/my/account/register/?ref=newsart_comment" rel="nofollow">register</a> leave a comment or rate a comment
        </div>
        

        
    </div>
    

        <div class="clearfix"></div>

    
        <div class="row comment-sort-bar p-1">
        
            <div class="col-md-12">
                <div class="text-right">
                    <label>Order by</label>
                    <select name="commentSort" id="comments-sort" class="form-control" style="width: auto; display: inline-block">
                        <option value="oldest">Oldest first</option>
                        <option value="newest">Newest first</option>
                        <option value="score">Highest scored</option>
                        <option value="score-l">Lowest scored</option>
                    </select>
                </div>
            </div>
        </div>

        <div id="comments-list" data-article-id="19557963" class="wider" >
            <div class="loading-container">
                <div class="loader">Loading comments...</div>
            </div>

            <div id="commentTemplate">
                <div class="comment" style="display: none;">
                    <div class="comment-item-header">
                        <span class="comment-username"></span>
                        <span class="formatTimeStampEs6 timestamp posted-date" data-show-time="true" data-timestamp="" data-format="comments"></span>
                    </div>
                    <div class="clearfix"></div>
                    <span class="mobile-admin-user"></span>
                    <span class="comment-alias-user-id"></span>

                    <div class="comment-body clearfix">
                        <span class="ml-2 comment-thumbs-up"><i class="m-icon-thumbs-up-alt"></i> <span class="count"></span></span>
                        <button class="btn btn-sm ml-2 comment-thumbs-up"><i class="m-icon-thumbs-up-alt"></i> <span class="count"></span></button>
                        <button class="suspend admin-button btn btn-sm pull-right" id="s_" title="Suspend this comment">Suspend</button>
                        <span class="comment-text"></span>
                        <p class="timestamp last-edited">
                            Last Updated: <span class="formatTimeStampEs6" data-timestamp="" data-format="comments" data-show-time="true"></span>
                        </p>
                    </div>

                    <div class="row">
                        <div class="col">
                            <div class="btn-group pull-left" role="group" aria-label="">
                                <button class="btn btn-sm reply">Reply</button>
                                <button class="btn btn-sm quote">Quote</button>
                            </div>

                        </div>

                        <div class="col text-right">
                            <div role="group" aria-label="">
                                <button class="btn btn-sm btn-success edit-comment" data-id="">Edit</button>
                                <button class="btn btn-sm btn-danger delete-comment" data-id="">Delete</button>
                                <button class="btn btn-sm btn-primary comment-report">Report</button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div id="replyTemplate">
                <div class="reply-area" style="display: none;">
                    <div class="content-wrapper wider border-themed">
                        <div>
                            <span class="comment-username"></span>
                            <img src="/resources/static/nile/img/bg-reply-right.png" class="replying-icon" width="19" height="16" alt="Replying">
                            <span class="comment-replyto"></span>
                        </div>

                        <form method="post" action="?action=add_comment" class="reply-comment-form">
                            <input type="hidden" name="inReplyTo" value="">
                            <input type="hidden" name="article_id" value="">
                            <input type="hidden" name="is_quote" value="false">
                            <div class="comment quote-preview" style="display: none;">
                                <blockquote><strong></strong> wrote:<br><span></span></blockquote>
                            </div>
                            <textarea name="comment" class="comment-entry-box" placeholder="Your reply"></textarea>
                            <button class="btn btn-sm btn-primary button-post-comment">Post reply</button>
                        </form>

                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>

            <div id="editTemplate">
                <div data-id="" class="edit-comment-form" style="display: none;">
                    <div class="alert alert-bad alert-danger edit-comment-form-warning" style="display: none;">
                        <span class="icon icon-alert"></span> <span class="message"></span>
                    </div>
                    <textarea class="edit-comment-box"></textarea>
                    <button class="btn btn-sm btn-success edit-save">Save comment</button>
                    <button class="btn btn-sm btn-danger edit-cancel">Cancel</button>
                </div>
            </div>

            <div id="deleteTemplate">
                <div data-id="" class="delete-comment-form" style="display: none;">
                    <div class="alert alert-bad alert-danger delete-comment-form-warning" style="display: none;">
                        <span class="icon icon-alert"></span> <span class="message"></span>
                    </div>
                    <p>Are you sure you want to delete this comment?</p>
                    <button class="btn btn-sm btn-danger delete-confirm" data-id="">Yes, delete the comment</button>
                    <button class="btn btn-sm btn-success delete-cancel" data-id="">No, keep the comment</button>
                </div>
            </div>

            <div id="reportTemplate" class="report-form hidden">
                <div id="commentsform" class="commentPost" style="background-color: lightgrey; padding: 10px; border: solid darkgrey 1px;">
                    <h3>Report This Comment</h3>
                    <div class="validateError hidden alert alert-danger"></div>

                    <form method="post" class="genericForm clearfix">
                        <input type="hidden" name="id" id="comment-id" value="" />
                        <p id="report-form-name"><input type="text" name="name" id="report-name" value="" placeholder="Please enter your name."/></p>
                        <p id="report-form-email" ><input type="text" name="email" id="report-email" placeholder="Please enter your email."/></p>
                        <p d="report-form-reason"><textarea name="comment" id="report-reason" placeholder="Please enter the reason for your report. Please note we will not accept reports with HTML tags or URLs in them."></textarea></p>

                        <div class="form-group"><label for="captcha">I am not a robot <span class="mandatory">*</span></label><input type="hidden" name="captchaKey" value="5b89320059c3af67d546029ae6114dcf" /><br/><img src="/resources/images/captcha2/?k=5b89320059c3af67d546029ae6114dcf"/></div><div class="form-group">Enter the above word in the box below<br/><input id="captcha" type="text" class="form-control" name="captcha" required><br/></div>

                        <button type="submit" name="submit" class="btn btn-sm btn-danger report-submit" value="Report comment">Report comment</button>
                    </form>
                </div>
            </div>
        </div>

        
    

    </section>
</div>

                        <!-- END COMMENTS -->

                        <div data-block-pull="block-taboola-inline-pull"></div>

                        <!-- <div class="plista-container">
                            <div class="plista">
                                <div data-widget="plista_widget_belowArticle"></div> -->
                                <script type="text/javascript">
                                    // (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                                    // }({
                                    //     "publickey": "a708bdd94577b23dc25a7e83"
                                    // }));
                                </script>
                            <!-- </div>
                        </div> -->
                    </div>
                </div>
                <div class="article-row-container-right">
                    <aside class="v2">


                        <div id="advertisingContainer">
                            <div>
                                <div class="side-ad" id="DFP_premium_mpu">
                                </div>
                            </div>
                        </div>



                        <section class="block mega-news-block">
                            <aside>
                                <!-- standard BlockMegaNewsMostPopularV3 --><section class="most-popular-component-v3">
    <ul class="nav mpcv3-nav-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#mntab1" class="active" aria-controls="mntab1" role="tab" data-toggle="tab">Most read</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#mntab2" aria-controls="mntab2" role="tab" data-toggle="tab">Commented</a></li>
    </ul>
    <!-- block mega-news-most-popular -->
    <section class="mpcv3-container" data-name="ArticleBody (Most Popular)">
        <!-- Tab panes -->
        <div class="most-tab-content">
            <div id="mntab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
                <div class="loading-container">
                    <div class="loader">Loading...</div>
                </div>
                <ol class="most-popular-list" id="MostRead1" data-limit="10" data-offset="0" data-module="most-read" data-category="Most read" data-contains-advert="true">
                    <li style="display: none">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                    <li class="advert">
                        <div id="DFP_standard_mpu_1"></div>
                    </li>
                </ol>

                
                <div class="c-align semi-loud see-more-stories">
                    <a href="#mostFullBlock" id="most-read-jump" class="pull-right more-link" data-open="1">
                        Read more <i class="m-icon-right-open-1"></i>
                    </a>
                </div>
                

            </div>
            <div id="mntab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
                <ol class="most-popular-list" id="MostCommented"  data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                    <li style="display: noe">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                </ol>
            </div>
        </div>
    </section>
</section>

                            </aside>
                        </section>

                        <div class="side-ad" id="DFP_standard_mpu_2"></div>

                        <section class="redesign-cta cta-component-contributions">
                            <div class="row">
                                <div class="col-12">
                                    <i class="m2-icon-ugc-cta"></i>
                                    <p>Get involved with the news in your community</p>
                                </div>

                                <div class="col-12 send-us-your-news">
                                    <a class="ugc-upload-button" data-style="redesign" data-skip-first-step="1" data-allow-media="1" data-allow-text="1" data-collection-id="137" href="/send-us-your-news">Send your stories and photos now</a>
                                </div>
                            </div>
                        </section>

                        <!--<div class="side-ad" id="DFP_standard_mpu_1"></div>-->
                        <div class="side-ad" id="DFP_on_scroll"></div>
                    </aside>
                </div>
            </div>
        </article>
    </div>


    <input type="hidden" id="site-name" value="The Clacton And  Frinton  Gazette">

    <input id="has-contribution-cta" type="hidden" value="">


<div id="block-taboola-inline-pull">
    <section class="promoted-block">
        <!-- standard taboola -->
<div id="taboola-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];

  var taboolaOptions = {};
  
  if (isMobile()) {
        taboolaOptions = {
            mode: 'thumbnails-b',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails1',
            target_type: 'mix'
        }
  } else {
        taboolaOptions = {
            mode: 'thumbnails-a',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        }
  }
  
  _taboola.push(taboolaOptions);
</script>

    </section>
</div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-a" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_1"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-b" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_2"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-c" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_3"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-d" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><section class="block most-popular-block" id="mostFullBlock" data-name="Mega Most Popular Block" data-variant="">
    <!-- standard BlockFrontEndConfig -->

    <ul class="nav most-popular-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#tab1" class="active" aria-controls="tab1" role="tab" data-toggle="tab" id="mostPopularTab">Most popular</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#tab2" aria-controls="tab2" role="tab" data-toggle="tab" id="mostCommentedTab">Commented</a></li>
    </ul>

    <div class="most-tab-content">
        <div id="tab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
            <div class="loading-container">
                <div class="loader">Loading...</div>
            </div>
            <ol class="most-popular-list" id="MostRead1" data-limit="20" data-offset="0" data-tracking="yes" data-module="most-read" data-category="Most read">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>

            <div class="c-align semi-loud see-more-stories">
                <a href="#most-full-block" class="pull-right more-link read-more1" data-open="1">
                    Read more <i class="m-icon-right-open-1"></i>
                </a>
            </div>
        </div>

        <div id="tab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
            <ol class="most-popular-list" id="MostCommented"  data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>
        </div>
    </div>
</section>
</div>
        </div>

        <!-- standard ResponsiveSiteFooter -->
<div class="container">
    <div class="row">
        <div class="col-md-12">
            <div class="advert advert-leaderboard" id="DFP_bottom_leaderboard"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-md-8 footer-left">
                <nav>
                    <ul class="footer-menu">
                        <li><a href="/contact/">Contact Us</a></li>
                        <li><a href="/help/">Help</a></li>

                        <li><a href="/emailbulletins/">Newsletters</a></li>
                        
                        <li><a href="http://www.clactonandfrintongazette.co.uk/photosales/">Photo Sales</a></li>
                        <li><a href="http://www.newsquestprinting.co.uk/">Newsquest Printing</a></li>
                        <li><a href="/advertising/">Advertise</a></li>
                        <li><a href="/archive/">Archive</a></li>
                        <li><a href="/misc/sitemap/">Site Map</a></li>
                        <li><a href="/announcements/">Announcements</a></li>
                        
                        <li><a href="http://leap.clactonandfrintongazette.co.uk">Leap</a></li>
                        
                        <li><a href="https://www.exchangeandmart.co.uk/">Exchange and Mart</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-conditions/" target="_blank">Terms &amp; Conditions</a></li>
                        <li><a href="http://www.newsquest.co.uk/privacy-policy/" target="_blank">Privacy Policy</a></li>
                        <li><a href="http://www.newsquest.co.uk/cookie-policy/" target="_blank">Cookie Policy</a></li>
                        <li><a href="/gdpr/" class="gdpr-option-v2" data-v2-id="191113">Manage Consent</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-of-advertising/" target="_blank">Terms of Advertising</a></li>
                        <li><a href="http://www.newsquest.co.uk/contributor-terms/" target="_blank">Contributor Terms</a></li>
                        <li><a href="http://www.newsquest.co.uk/diversity-statement/" target="_blank">Diversity Statement</a></li>
                    </ul>
                </nav>

                <div class="row ipso-regulated">
                    <div class="col-lg-2 col-md-3 col-sm-3">
                        <div class="ipso-logo"><span>Ipso</span>regulated</div>
                    </div>
                    <div class="col-lg-10 col-md-9 col-sm-9">
                    <p>This website and associated newspapers adhere to the Independent Press Standards Organisation's Editors' Code of Practice. If you have a complaint about the editorial content which relates to inaccuracy or intrusion, then please <a href="/contact/">contact the editor here</a>. If you are dissatisfied with the response provided you can <a href="https://www.ipso.co.uk/IPSO/contactus.html">contact IPSO here</a></p>
                    </div>
                </div>
            </div>
            <div class="col-md-4">
                <p class="footer-copyright"><a href="/my/account/copyrights/">&copy;Copyright 2001-2021</a>. This site is part of Newsquest's audited local newspaper network. A Gannett Company. Newsquest Media Group Ltd, Loudwater Mill, Station Road, High Wycombe, Buckinghamshire. HP10 9TY | 01676637 | Registered in England & Wales.</p>
            </div>
        </div>
    </div>
</footer>


        <div id="fb-root"></div>


    </div>
</div>

<!-- standard ResponsiveMegaMenu --><div id="redesign-mega-menu" style="display: none;">
    <div class="mega-menu-header container-fluid">
        <div class="row top-bar-desktop">
            <div class="col-lg-3 text-left primary-links">
                <li><a class="inverted" href="/lovelocal/">Love Local</a></li> <li><a class="gold" href="/subscribe/">SUBSCRIBE</a></li> 
            </div>

            <form class="col-lg-6" method="get" action="/search/">
                <div class="text-center mira-search-bar">
                    <input type="text" name="search" placeholder="Search Clacton and Frinton Gazette"><button type="submit" class="mira-search-button"><i class="fas fa-search"></i></button>
                </div>
            </form>

            <div class="col-lg-3 text-right cancel-button">
                <i class="hide-mega-menu m-icon-cancel-1"></i>
            </div>
        </div>
        <div class="top-bar-mobile">
            <div class="row pl-2">
                <div class="col-10 text-left primary-links">
                    <li><a class="inverted" href="/lovelocal/">Love Local</a></li> <li><a class="gold" href="/subscribe/">SUBSCRIBE</a></li> 
                </div>

                <div class="col-2 text-right cancel-button">
                    <i class="hide-mega-menu m-icon-cancel-1"></i>
                </div>
            </div>

            <form method="get" action="/search/">
                <div class="row">
                    <div class="col-12 text-center mira-search-bar px-2">
                        <input type="text" name="search" placeholder="Search Clacton and Frinton Gazette"><button type="submit" class="mira-search-button"><i class="fas fa-search"></i></button>
                    </div>
                </div>
            </form>
        </div>
    </div>
    <div class="top-bar-spacer"></div>
    <div class="top-links link-list container-fluid">
        <div class="row">
            <ul class="top-nav-area-2 px-2">
                <li><a class="inverted" href="/puzzles/">Puzzles</a></li> <li><a class="default" href="/jobs/">Jobs</a></li> <li><a class="default" href="/homes/">Homes</a></li> <li><a class="default" href="/cars/">Cars</a></li> <li><a class="default" href="/advertising/">Book an ad</a></li> <li><a class="default" href="https://directory.clactonandfrintongazette.co.uk/" target="blank">Local listings</a></li> <li><a class="default" href="/li/">Local info</a></li> <li><a class="inverted" href="/contact/">Contact us</a></li> 
            </ul>
        </div>
    </div>
    <div class="link-list main-list container-fluid">
<div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/news/">
                        <h3>News</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/news/clacton_frinton_news/">Clacton and Frinton News</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/news/picturegalleries/">Picture galleries</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/news/national/">UK News</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/news/general-election/">General Election</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/news/coronavirus/">Coronavirus</a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/sport/">
                        <h3>Sport</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/sport/fc_clacton/">FC Clacton</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/sport/cricket/">Cricket</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/sport/national/">UK Sport News</a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/leisure/">
                        <h3>What's On</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/leisure/local-events/">Local Events</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/leisure/music/">Music</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/leisure/theatre/">Theatre</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/leisure/arts_talks_events/">Arts, talks and events</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/leisure/gamesreviews/">Games Reviews</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/leisure/competitions/">Competitions</a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/promotions/">
                        <h3>Promotions</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/promotions/termsandconditions/">T&amp;C's</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/promotions/postal/">Postal Entries</a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/announcements/">
                        <h3>Announcements</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/announcements/death_notices/">Death Notices</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/public_notices/">Public Notices</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/in_memoriam/">In Memoriam</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/acknowledgements/">Acknowledgements</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/birthdays/">Birthdays</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/anniversaries/">Anniversaries</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/greetings/">Greetings</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/births/">Births</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/all_announcements/">All</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/public_notices/">Public Notices</a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/eedition/">
                        <h3>e-edition</h3>
                    </a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/stay-informed-stay-safe/">
                        <h3>Stay Informed and Stay Safe</h3>
                    </a>
                </div>
    
            </div>
        </div>
    </div>

</div>


</body>

<!-- standard GoogleDfp --><script type="text/javascript">
window._taboola = window._taboola || [];
function setTaboola(data_layer) {
    var nCode = 0;
    if (data_layer.site.id === "308") {
        nCode = 1159185;
    } else if (data_layer.site.id === "1106") {
        nCode = 1159250;
    } else {
        return;
    }
    if (data_layer.article.is_article !== 'yes') {
        return;
    }
    var tType = '';
    var hash = '';
    var showingPwall = false;
    var isPremium = (data_layer.article.content_level === '2' && data_layer.article.content_level_open_access !== 'yes');

    if (data_layer.user.is_logged_in === 'yes') {
        if (data_layer.user.subscription_plan !== '') {
            tType = 'subscriber';
            hash = data_layer.user.hash;
        } else {
            tType = 'registered';
            hash = data_layer.user.hash;
            if (isPremium) {
                showingPwall = true;
            }
        }
    } else {
        tType = 'guest';
        if (isPremium) {
            showingPwall = true;
        }
    }
    var tObj = {unified_id: hash, user_type: tType, paywall: showingPwall};
    console.log("Taboola:", tObj, isPremium);
    _taboola.push(tObj);
    _taboola.push({premium:isPremium});

}
setTaboola(window.data_layer);
_taboola.push({flush: true});
</script>

<script>
window.domComplete = performance.now();
</script>
<!-- Promos -->
<script type="text/javascript">
var promoUnits = [{id:36,title:'[*]Shop Local',boost:10,destination:'/shop-safe/?utm_source=Clacton+and+Frinton+Gazette&utm_medium=earpiece-banner&utm_campaign=%5B%2A%5DShop+Local&utm_content=31',image_id:11480917,position:'promoUnitHeader',target:'_self',mobile:0,tablet:1,desktop:1},];
</script>
<script type="text/javascript">window.Adomik = window.Adomik || {};  Adomik.randomAdGroup = function() {    var rand = Math.random();    switch (false) {      case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));      case !(rand < 0.10): return "ad_bc";      default: return "ad_opt";    }  };</script>

<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="BlockArticleModule"

if (pType === 'BlockArticleModule' || pType === 'NationalNewsModule' || pType === 'BlockWhatsOnModule') {
    pType = 'ArticleModule';
}
for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }
    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}


function filterArray(arr) {
    var retArr = [];
    $.each(arr, function(i, part) {
        if (part !== '') {
            retArr.push(part);
        }
    });

    return retArr;
}
</script>


<script type="text/javascript">
var known = $.cookie('__siren') ? '1' : '0' ;
var jobsAndHomes = qs.decode('');

function getQs(name, src) {
    return (typeof src === 'object' && typeof src[name] !== 'undefined') ? decodeURIComponent(src[name]) : '';
}

</script>
<script type="text/javascript">
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
if (window.screen.width < 728 && typeof MobileDetect !== "undefined") {
    switch('BlockArticleModule') {
    case 'BlockWhatsOnModule':
    $('#DFP_premium_mpu').addClass('col-lg-4 col-md-5 col-sm-12 mb-3');
    var d = $('<div class="row" style="margin: 0 auto; text-align: center"></div>').append($('#DFP_premium_mpu'));
        $('.articles_row_2').after(d);
        break;
    case 'EmailBulletinModule':
        $('#DFP_bottom_leaderboard').remove();
        $('#DFP_out_of_page').remove();
        break;
    case 'ResponsiveHomepageModule':
        // remove some things we're going to ger rid of
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_standard_mpu_2').remove();

        // thsi is wrapped in an article tag
        $('#DFP_high_vis').parent().remove();

        $('#sectionHomepageSport .content .articles-list article:nth-child(4)').after($('#DFP_standard_mpu_1').parent());
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_premium_mpu');
        $('#DFP_high_vis_mobile').attr('id', 'DFP_high_vis');
        $('#DFP_standard_mpu_2_mobile').attr('id', 'DFP_standard_mpu_2');
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        // move cta
        $('#sectionHomepageNews .articles-list article:nth-child(9)').after($('#cta1'));
        break;
    case 'BlockArticleModule':
        
        $('#DFP_premium_mpu').remove();
        $('#DFP_on_scroll').remove();

        if('1' !== ''){
            var dfp_1 = $('#DFP_standard_mpu_1').css({
                "margin-bottom": "18px",
                "text-align": "center"
            });
            $('#DFP_standard_mpu_1').remove();
            $('#DFP_standard_mpu_2').after(dfp_1);

            var dfp_2 = $('#DFP_standard_mpu_2').css({
                "margin-bottom": "18px",
                "text-align": "center"
            });
            $('#DFP_standard_mpu_2').remove();
            $('.cta-component-contributions').after(dfp_2);
        }
        
        break;
    case 'ResponsiveAnnouncementModule':
        break;
    case 'BlockHomepageModule':
        var listType = 'simple';
        var listElement = $('.block.mega-news-block');
        if (typeof listElement !== 'undefined') {
            listType = listElement.data('variant');
        }

        if (listElement.data('name') === 'Long News List') {
            // This should always be moved this way.
            var elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            var d = $(elementString).append($('#DFP_premium_mpu'));
            $('article:eq(3)').parent().after(d);

            var elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            var newEl = $(elementString).append($('#DFP_high_vis'));
            $('article:eq(8)').parent().after(newEl);

            elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            newEl = $(elementString).append($('#DFP_standard_mpu_1'));
            $('article:eq(10)').parent().after(newEl);

            elementString = '<div class="row"><div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div></div>';
            newEl = $(elementString).find('.col-md-12').append($('#DFP_standard_mpu_2'));
            $('div[data-block-pull="interstitialA"]').before(newEl);

            elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            newEl = $(elementString).append($('#DFP_leaderboard_1'));
            $('.mega-news-mp-tabs').parent().before(newEl);
        }
        //$('#DFP_standard_mpu_1').css('margin', '0 auto 20px').css('text-align', 'center');
        break;
    default:
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_2').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_leaderboard_1').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_bottom_leaderboard').remove();
        break;
    }
}

// remove out of page
if (window.screen.width >= 728) {
    $('#DFP_out_of_page').remove();
}

</script>

<script type="text/javascript">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</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>


<script src="/resources/responsive-static/scripts/legacy/nile/components/fotorama/fotorama.js?cb=THitFbc3"></script>



<script src="/resources/responsive-static/build/js/redesign-article.js?cb=THitFbc3"></script>






<script src="/__siren/"></script>


    
<script src="//uatu.newsquestdigital.co.uk/collector.php?article_id=19557963&site_id=172"></script>
    

<script src="//uatu.newsquestdigital.co.uk/recommender-json-2.php?article_id=19557963&site_id=172"></script>


<!-- standard AudienceTracking --><script type="text/javascript">
    var s_account="newsquestgroupprod";
</script>

<script type="text/javascript" src="/resources/static/standard/texts/js/VisitorAPI.js?cb=THitFbc3"></script>
<script type="text/javascript" src="/resources/static/standard/texts/js/omniture.js?cb=THitFbc3"></script>

<script type="text/javascript">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</script>
<!-- End SiteCatalyst code version: H.19.3. -->



<script src="https://tags.crwdcntrl.net/c/4821/cc.js?ns=_cc4821" id="LOTCC_4821"></script>
<script>
_anonhash="";
if(_anonhash != '') {
    _cc4821.add("tp", "MFNQ");
    _cc4821.add("tpid", _anonhash);
}
_cc4821.add("int", "Newsquest : context : " + targeting['context']);
_cc4821.add("seg", "Newsquest : known : " + targeting['k']);
_cc4821.add("dem", "Newsquest : gender : " + targeting['g']);
_cc4821.add("dem", "Newsquest : ageband : " + targeting['a']);
//_cc4821.add("int", "Newsquest : jobsectors : " + targeting['jbsjs']);

tmpSectors = targeting['jbsjs'].split(',');

$.each(tmpSectors, function (i, val) {
  _cc4821.add("int", "Newsquest : jobsectors : " + val);
});

addAudienceProjectDataToLotame(_cc4821,"AudienceProject");


_cc4821.bcp();

</script>




<script src="//platform.twitter.com/widgets.js"></script>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

</html>